KDE-Next Repository

Die Transition von KDE 4.7.4 ist in Debian momentan blockiert. Dies  verhindert die Verschiebung von KDE 4.7.4 von experimental nach unstable und lässt die Sid-User mit einem unbefriedigenden KDE SC 4.6.5 allein. Für unser erstes Release hatten wir das debian-qt-kde Repository genutzt, das zu dieser Zeit KDE SC 4.7.2 beherbergte. …

Weiterlesen